Das Auto – Wasserverlust – Die Ursache

Das Problem ist gefunden!!!

Als wir das Auto gekauft haben waren die Wasserschläuche am Kühlwasserausgleichsbehälter, wie auf der Abbildung zu sehen, falsch angeschlossen und komplett mit Dreck verstopft.

Abbildung des falsch angeschlossenen Kühlmittelausgleichsbehälter

Abbildung 1 Falsch angeschlossener Kühlmittelausgleichsbehälter

Abbildung 2 Richtig angeschlossener Kühlmittelausgleichsbehälter

Abbildung 2 Richtig angeschlossener Kühlmittelausgleichsbehälter

Schrottplatz

Schrottplatz

Auf einem Schrottplatz hatte ich mir am letzten Samstag ein paar Autos angeschaut und geprüft wie die Anschlüsse sein sollten.

Normalerweise fließt das Wasser, wie auf der zweiten Abbildung dargestellt, durch den Schlauch bei höheren Temperaturen in den Behälter, kühlt dort ab und wird später durch einen Unterdruck durch den selben Schlauch wieder zurück in den Kühler angesaugt. Dabei kann der Behälter ca. 1,5 Liter Wasser fassen. Alles darüber hinaus wird über den oberen Schlauch ins Freie „entlassen“.

Was war passiert?

Wir füllten nach dem Kauf immer um die 100-200 ml Wasser direkt in den Kühler rein. Dabei kam es mir schon merkwürdig vor, dass die zurückgelegte Distanz immer unterschiedlich war. Egal ob 20 km oder 100 km, wir füllten immer die gleiche Menge an Wasser nach. Der Ausgleichsbehälter war immer bis zum Rand voll. Wahrscheinlich haben wir aber nie wirklich Wasser verbraucht. Das System war durch unser Nachfüllen immer übervoll und der Kühler drückte das überschüssige Wasser in den Ausgleichsbehälter. Dort wurde es dann durch die Kappe des Ausgleichsbehälters, die als einzige im Kühlerkreislauf nie dicht abschließt, rausgedrückt und verdampfte in der Hitze sofort.

Später wurde der Wasserverlust stärker. Das war der Zeitpunkt an dem sich der Ventilator verabschiedete. Nun drückte das System mehr Wasser in den Ausgleichsbehälter, da es heißer wurde. Das rausgedrückte Wasser kam aber nie zurück, da die Anschlüsse falsch waren. Dies hatte neben Steffen auch unser Nachbar, der sich während eines Smalltalks als Automechaniker entpuppte, ebenfalls vermutet.

Das Wasser ging aber auch nicht übermäßig verloren, da der Überdruckschlauch ebenfalls kein Wasser raus ließ, denn der war ja verdreckt.

Nachdem ich die Schläuche gereinigt hatte, diese aber immer noch falsch angeschlossen waren, verloren wir bei der nächsten Überhitzung nun sehr viel mehr Wasser (1,5 Liter), denn nun war der Weg frei.

Wie auf dem Schrottplatz gesehen, schloss ich nun die Schläuche richtig an. Schon nach kurzer Fahrzeit im Stau überhitzte das Wasser erneut, da der Ventilator noch immer nicht lief. Ich konnte nun beobachten, dass das Wasser in den Ausgleichsbehälter rein und nach einer Abkühlung und erneutem Starten wieder zurück in den Kühler lief. Klasse, der Kreislauf funktionierte also endlich!

Den defekten Ventilator ersetzte ich anschließend mit einem Exemplar vom Schrottplatz und siehe da, das Wasser überhitzt seit dem nicht mehr.

Ich konnte mich ebenfalls davon überzeugen, dass bei Betriebstemperatur das Thermostat öffnet. Man kann sehr schön sehen wie dann das Wasser im Kühler zirkuliert.

Jesus bar

Jesus bar

Eine ebenfalls vom Schrottplatz mitgebrachten Haltegriff für den Beifahrer für $5 (heißen hier „Jesus bar“ oder „Oh shit bar“) wurde auch noch montiert. Die mühsam ab- und angeschraubten Dämpfer für die Heckklappte entpuppten sich nach zweimaliger Nutzung als altersschwach. Na gut, $11 für die Tonne, kann man verkraften. Kurzum, die größten Probleme sind nun beseitigt. Der aktuellen Mängelliste sind aber zwei neue Punkte hinzuzufügen.

Der Starter macht ab und zu beim Starten ein fürchterlich lautes und kreischendes Geräusch, als ob jemand eine Flex ansetzt. Man muss dann die Zündung ausmachen und erneut Starten. Dies war uns aber bereits am Tag des Kaufes Aufgefallen und hat sich seit dem nicht verschlimmert. Dazu kommt ein Loch im Auspuffrohr, wahrscheinlich auf Höhe des Fahrersitzes. Das führt neben einem coolen, dumpfen Sound dazu, dass im Stand die Abgase, bei offenem Fenster in den Innenraum kommen. Jaja, ich weiß, Fenster geschlossen halten.

Die aktuelle Mängelliste hat bis auf den Starter nun nur noch Schönheitsfehler, dass nächste Projekt kann gestartet werden ;-) :

  • · Innenraumbeleuchtung vorne aus −> defekte Glühbirne ausgetauscht
  • · Innenraumbeleuchtung Kofferraum aus −> Glühbirnenfassung enger gestellt
  • · Haltegriff beim Beifahrer fehlt −> Ersatz anbauen
  • · Wassereinbruch im Kofferraum und nasse Rückbank −> Alles getrocknet, Ursache unklar, eine potentielle Stelle mit Klebeband abgedichtet
  • · Gurtspanner teilweise nicht mehr 100% funktionstüchtig −> Gurt gereinigt und mit Silikonspray besprüht
  • · Auto innen verdreckt −> gereinigt
  • · Kühlwasserausgleichsbehälterausgangsschlauch (Das Wort habe ich gerade selbst erfunden) führt nicht zum Kühlerkreislauf zurück, sondern endet im Leeren −> Schläuche korrekt angeschlossen
  • · Kühlwasserverlust während der Fahrt −> Ausgleichsbehälter war falsch angeschlossen und Schläuche verdreckt
  • · Ventilator des Kühlers defektà ausgetauscht
  • Dichtungsgummi an Türen und Fenster teilweise eingerissen −> erneuern
  • Heckklappe fällt immer zu −> kurzfristig mit Holzkeil gelöst, mittelfristig Dämpfer austauchen
  • Dachhimmel hängt hinten runter −> festkleben
  • Update: Wassereinbruch an der Frontscheibe, wahrscheinlich defekter Dichtungsgummi, mit Silikonspray notdürftig abgedichtet
  • Bei Vollgas kommt schwarzer Rauch aus dem Endtopf, Leistung geht zurück und Motor tourt nicht ab −> Gemisch zu Fett, kann verschiedene Ursachen im Abgassystem oder Vergaser haben. Ich habe Vergaserreiniger als Benzinzusatz eingefüllt, seit dem ist das Problem nicht mehr aufgetreten.
  • Loch im Auspuffrohr
  • Starter macht laute Geräusche -> austauschen bevor er komplett versagt
  • Fahrersitzt schief −> muss ausgetauscht werden

6 Responses to “Das Auto – Wasserverlust – Die Ursache”

  1. Robert sagt:

    Haha. “Oh-Shit-Bar” Das muss ich mir merken.

  2. Stephan sagt:

    Na, da ist das Auto ja bald wieder total in Schuss…sehr schön…dann kann ja das Bike kommen!!!

  3. Annekatrin sagt:

    Interessante Hinweise! Ich werde mich damit mal genauer auseinander setzen! Freue mich auf weitere Eintraege!

  4. André sagt:

    darauf soll mal einer kommen, dass die Deppen die Schläuche vertauscht haben.
    Tssss.
    Das Startergeräusch macht er dann , wenn er nicht richtig einspurt (in das Schwungrad). Dann kratzen die Zähne aufeinander statt ineinander zu greifen. Da hilft nur der Austausch des Starters.
    Manchmal ist auch im Getriebe eine kleine Messingbuchse wo die Welle des Starters geführt wird, beim Startertausch unbedingt prüfen, ob sie noch heile ist. Ein bisschen Kupferpaste schadet hier auch nicht.
    Viel Erfolg, André

    • David sagt:

      Viel besser noch. Die haben die Schläuche nicht nur falsch angeschlossen, sondern den Schlauch einfach durchgeschnitten und dann das Stück vom Kühler abgehend einfach an das obere Ende gesteckt. Das hat der Vor-Vorbesitzer also mit voller Absicht gemacht. Ich vermute mal, das der Schlauch bereits zu diesem Zeitpunkt verstopft war und statt ihn zu reinigen haben sie ihn einfach abgeschnitten. Unser Vorbesitzer hat auch nur geflucht. Darauf ist er auch nicht gekommen.

      Ich schau mir das mit dem Starter mal an. Danke für den Tipp.

      Grüße David

  5. Denis sagt:

    Ich könnt’ mich kringeln. Den coolen Ford Laser hatte ich damals auch in NZ. Und der hatte auch massive Kühlerprobleme, lag aber eher an Undichtigkeiten & Alter. Auf einer längeren Tour bin ich mit “Luftkühlung” gefahren, also immer von 90 bis vielleicht 110 beschleunigt und anschließend 30 Sekunden ausrollen lassen. Man könnte meinen, da entsteht mehr Hitze, ganz im Gegenteil: Die Nadel ging immer wieder von (H)ot nach (C)old zurück. Diese Maschinchen sind ein reines Abenteuer, scheinen aber im Kern unkaputtbar.

    Viel Spaß, nicht nur beim rumfahren, wünsche ich Dir!

Leave a Reply to André